Erneut Litchi Update auf 2.1.1

  • Da ist wohl nen Fehler passiert und wird für den Mavic unter 2.1.1 wieder behoben.